« Bugzilla Issues Index

#364 — "abstraction operation"

Throughout the spec, the term "abstraction operation" appears.

This should probably be changed to "abstract operation",
the phrase introduced in section 5.2.

fixed in "Rev 8", June 12,2012 draft

There are still (again?) several occurrences of this phrase:
10.6, 11.1.9, 13.6.3,,,

fixed in rev20 editor's draft

fixed in rev20 draft, Oct. 28, 2013