« Bugzilla Issues Index

#371 — "Semantics" -> "Runtime Semantics: Evaluation"

It looks like all remaining occurrences of the header "Semantics"
could be changed to "Runtime Semantics: Evaluation" for consistency.

(In 12.15 "The debugger statement", which currently has one of each,
you could merge the two sections, or just delete the first,
as it seems fairly redundant given the second.)

fixed in "Rev 8", June 12,2012 draft